Installation

Requirements

FondBot has a few requirements you should be aware of before installing:

Installing FondBot

Use Composer create-project command to bootstrap chatbot project:

composer create-project --prefer-dist fondbot/fondbot bot

Congratulations, your new bot project has been just created. Now go through configuration section in order to tune created application.

Last Updated: 8/27/2018, 9:34:51 PM